Bonjour quelqu un à déjà eu un problème moteur

  • Motoradd
  • Portrait de Motoradd Auteur du sujet
  • Hors Ligne
  • Zéphyrien.ne à roulette
  • Zéphyrien.ne à roulette
Plus d'informations
30 Aoû 2020 20:08 - 30 Aoû 2020 20:53 #241131 par Motoradd
J aimerais savoir si il y a déjà eu des problèmes moteurs j ai un café racer au boit de 3 semaines et 2200km ça coquette un peu et changement de couleur sur une partie moteur (cylindre) mais que d un côté mon concessionnaire ce renseigne
Mais j ai plus confiance de rouler avec j ai 1500km à faire cette semaine

Motoradd a créé le sujet : Bonjour quelqu un à déjà eu un problème moteur
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
30 Aoû 2020 20:53 - 30 Aoû 2020 21:05 #241133 par ZephO
Oui, il y a quelques soucis
Pour chercher, n'hésite pas a utiliser la fonction "recherche"

Sur une Zéphyr, 1100 bien !


ZephO a répondu au sujet : Bonjour quelqu un à déjà eu un problème moteur

Connexion ou Créer un compte pour participer à la conversation.

  • Motoradd
  • Portrait de Motoradd Auteur du sujet
  • Hors Ligne
  • Zéphyrien.ne à roulette
  • Zéphyrien.ne à roulette
Plus d'informations
30 Aoû 2020 20:59 #241135 par Motoradd
Merci
Motoradd a répondu au sujet : Bonjour quelqu un à déjà eu un problème moteur

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
30 Aoû 2020 21:07 #241136 par ZephO

Motoradd écrit: Merci

Merci à toi, vaut mieux faire vivre des sujets existants que d'en créer de nouveau
Ton changement de couleur est inédit

Sur une Zéphyr, 1100 bien !


ZephO a répondu au sujet : Bonjour quelqu un à déjà eu un problème moteur

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
31 Aoû 2020 16:08 #241176 par briconaute

ZephyrOliv écrit: Oui, il y a quelques soucis
Pour chercher, n'hésite pas a utiliser la fonction "recherche"


?????.........!!!!!!!!!.........????????
Je n'ai pas souvenir qu'on ait évoqué ici des problèmes moteur sur la 900 RS . Tu dois confondre avec ce que tu as lu sur le forum Thruxton .
Donc ne n pas de problème moteur . Seuls sujets évoqués : le niveau de starter a froid et le passage de 6 en 5 dû au contrôle de traction . Plus des gènes que des problèmes car il n'y a pas de défaut .
Bizarre ton histoire de couleur du bloc moteur . C'est ton seul problème où il y a un problème associé à cette décoloration ?

MAL NOMMER LES CHOSES, C'EST AJOUTER A LA DOULEUR DU MONDE.
NE PAS LES NOMMER, C'EST NIER NOTRE HUMANITE .
ALBERT CAMUS - ( ...alors que dire des gens...ndle)

Z900 RS de 2018 - Zéphyr 1100 de 92 - 400 S3 de 74 - KZ 400 Bi de 80 - KZ 1000J de 81 - Honda 125 XR de 81 - Sansoupap 175 de 1927

briconaute a répondu au sujet : Bonjour quelqu un à déjà eu un problème moteur
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
31 Aoû 2020 17:06 #241179 par ZephO
Pas de problème, puisque ce ne sont que des soucis

Ah, ces saloperies de japonaises ...

Sur une Zéphyr, 1100 bien !


ZephO a répondu au sujet : Bonjour quelqu un à déjà eu un problème moteur

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
31 Aoû 2020 18:27 #241184 par Muzachi
étrange cette couleur , peut-être juste un défaut cosmétique dû à la fonte et ou peinture du bloc, si tu n'as que ça comme symptôme tant mieux, ça passera en garantie... mais ça va être long à changer... :colère
Muzachi a répondu au sujet : Bonjour quelqu un à déjà eu un problème moteur

Connexion ou Créer un compte pour participer à la conversation.

  • Polo59619
  • Portrait de Polo59619
  • Hors Ligne
  • Zéphyrien.ne sans les mains
  • Zéphyrien.ne sans les mains
  • Marié passionné de moto, voiture
Plus d'informations
31 Aoû 2020 18:28 #241185 par Polo59619
A mon avis, c'est juste un souci de traitement de surface ou un changement de formule de la "peinture" (Pas de problème mécanique).

Z900RS de 2019 en couleur original (marron/rouge)
Polo59619 a répondu au sujet : Bonjour quelqu un à déjà eu un problème moteur

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
31 Aoû 2020 19:42 #241194 par briconaute

ZephyrOliv écrit: Pas de problème, puisque ce ne sont que des soucis

Ah, ces saloperies de japonaises ...


Et comme je n'ai pas envie de laisser trainer l'idée fausse qu'il y aurait des soucis avec le moteur , je redis que les deux sujets évoqués ne sont que des questionnements qui pour un trouve pour l'un, sa réponse dans un simple réglage et que l'autre n'est qu'une habitude à intégrer face à une nouvelle machine .
J'insiste pour la juste cause de la Z900 RS qui ne mérite pas qu'on laisse planer un doute sur son aboutissement sans ombre .

MAL NOMMER LES CHOSES, C'EST AJOUTER A LA DOULEUR DU MONDE.
NE PAS LES NOMMER, C'EST NIER NOTRE HUMANITE .
ALBERT CAMUS - ( ...alors que dire des gens...ndle)

Z900 RS de 2018 - Zéphyr 1100 de 92 - 400 S3 de 74 - KZ 400 Bi de 80 - KZ 1000J de 81 - Honda 125 XR de 81 - Sansoupap 175 de 1927

briconaute a répondu au sujet : Bonjour quelqu un à déjà eu un problème moteur
Pièces jointes :

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
01 Sep 2020 09:41 #241223 par yw45

briconaute écrit:

ZephyrOliv écrit: Pas de problème, puisque ce ne sont que des soucis

Ah, ces saloperies de japonaises ...


Et comme je n'ai pas envie de laisser trainer l'idée fausse qu'il y aurait des soucis avec le moteur , je redis que les deux sujets évoqués ne sont que des questionnements qui pour un trouve pour l'un, sa réponse dans un simple réglage et que l'autre n'est qu'une habitude à intégrer face à une nouvelle machine .
J'insiste pour la juste cause de la Z900 RS qui ne mérite pas qu'on laisse planer un doute sur son aboutissement sans ombre .



Absolument ! Tout ceci n'est que manoeuvre pour discréditer une machine parfaitement élaborée ! C'est comme si nous nous permettions de critiquer les réalisations de certaines marques anglaises, qui pour autant sont loin d'être parfaites ! :ange

Z 900 RS Café
Suzuki 1100 GSXR 1990
img.pccreation.net/photos/202008051013175317.JPG
yw45 a répondu au sujet : Bonjour quelqu un à déjà eu un problème moteur

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
01 Sep 2020 12:27 #241229 par ZephO
Hé ho, hein, c'est pas moi qui ai inventé les détails qui fâchent un peu, hein !

Et j'ai jamais dit du mal de la 900 zéphyr

Bizarre ce changement de couleur de la culasse, quand même !

Sur une Zéphyr, 1100 bien !


ZephO a répondu au sujet : Bonjour quelqu un à déjà eu un problème moteur

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
01 Sep 2020 13:41 #241235 par yw45
;) ;)

Quelle que soit la marque, je crois qu'il y aura toujours quelques détails pouvant prêter à discussion ! ;)

Ceci dit, c'est vrai que c'est bizarre cette couleur ... On devrait d'ailleurs retrouver ce problème sur d'autres machines, j'imagine que plusieurs centaines de blocs ont été traités pareillement sur la chaine ... :unsure:

Z 900 RS Café
Suzuki 1100 GSXR 1990
img.pccreation.net/photos/202008051013175317.JPG
yw45 a répondu au sujet : Bonjour quelqu un à déjà eu un problème moteur

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
01 Sep 2020 19:35 #241258 par Thierry
Bonsoir,

J'ai regardé sur la mienne et il ne semble pas y avoir de différence de couleur.

Comme demandé plus haut, d'autres symptômes ?
Thierry a répondu au sujet : Bonjour quelqu un à déjà eu un problème moteur

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
01 Sep 2020 21:05 #241266 par daffyduck
Déjà il ne s'agit pas de la culasse mais du bloc cylindre, et il me semble qu'à cet endroit, c'est à dire sur les 2 côté ce ne sont que des joues décorative rapportées rappellant un moteur à air. Si le bloc cylindre et la culasse ne sont pas en signe de surchauffe et également décoloré, sûrement un défaut de traitement des joues.

Rien ne sert de courir, il faut savoir partir à point.
KZ500; Z900RS
daffyduck a répondu au sujet : Bonjour quelqu un à déjà eu un problème moteur

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
02 Sep 2020 19:42 #241344 par Thierry

daffyduck écrit: et il me semble qu'à cet endroit, c'est à dire sur les 2 côté ce ne sont que des joues décorative


Non ce n'est pas des joues.
De ce coté il y a la chaine de distri qui passe dedans.
Thierry a répondu au sujet : Bonjour quelqu un à déjà eu un problème moteur

Connexion ou Créer un compte pour participer à la conversation.

  • Motoradd
  • Portrait de Motoradd Auteur du sujet
  • Hors Ligne
  • Zéphyrien.ne à roulette
  • Zéphyrien.ne à roulette
Plus d'informations
12 Sep 2020 06:03 #241852 par Motoradd
Ce n est pas des joues décoratives, c est ça qui est plutôt gênant faut tout ouvrir, je vais voir avec le concessionnaire
Motoradd a répondu au sujet : Bonjour quelqu un à déjà eu un problème moteur

Connexion ou Créer un compte pour participer à la conversation.

  • Motoradd
  • Portrait de Motoradd Auteur du sujet
  • Hors Ligne
  • Zéphyrien.ne à roulette
  • Zéphyrien.ne à roulette
Plus d'informations
12 Sep 2020 06:04 #241853 par Motoradd
Non pas de symptômes à part l esthétique
Motoradd a répondu au sujet : Bonjour quelqu un à déjà eu un problème moteur

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
12 Sep 2020 12:34 - 12 Sep 2020 12:35 #241877 par daffyduck
c'est ce que t'a répondu le concessionnaire Kawasaki après contrôle? si c'est le coté chaine de distribution, pas de raison que cela chauffe plus de ce coté, les passages d'huiles se font de chaque coté pour remonter l'huile sous pression dans a culasse, et vu que c'est un refroidissement à eau, pas un défaut de circulation à ce niveau?
Il ont contrôler la température moteur chaud et en marche avec un thermom^tre (genre à infrarouge ou thermocouple de contact) sur différents points du cylindre?

Rien ne sert de courir, il faut savoir partir à point.
KZ500; Z900RS
daffyduck a répondu au sujet : Bonjour quelqu un à déjà eu un problème moteur

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.226 secondes

Vous n´êtes pas identifié(e).

Anniversaires

Jean-Yves Guad dans 1 jour (56) , lefaye64 dans 1 jour (51) , angel16 dans 3 jours (62) , Zep57 dans 5 jours (49)