Tige d'embrayage qui casse sur les 750

  • zetienne
  • Portrait de zetienne Auteur du sujet
  • Absent
  • Animateur EST
  • Animateur EST
  • Z900 1975
Plus d'informations
18 Mar 2021 20:37 - 18 Mar 2021 20:42 #253869 par zetienne
Bonjour tout le monde ! Vous connaissez la fragilité de la butée d'embrayage, sur la 750 ? l'espèce de champignon qui casse quand on monte la tige de travers. Bin je crois savoir pourquoi ça casse. Tout d'abord il faut repérer d'un coup de pointeau le levier sur la tige. Repérez la position du levier par rapport au carter. Enlever le câble à la poignée, puis en bas. Si vous pouvez vous passez d'enlever la chape laissez la en place.

Enlevez le carter et repositionnez le, vous verrez, le levier se décaler vers vous.

Il suffit de tirer dessus un petit peu, 2 mm et il se remet en place.
Le fait qu'il se place en biais fait que vous croyez le câble trop court, pour ce, vous décalez le levier, (ce qu'il ne faut pas faire) une fois le câble remis, vous embrayez et Paf ça casse..
Je ne sais pas si ce que j'ai mis est clair comme explication, mais c'est ce qui se passe quand le bitonio se casse.
Je vous rassure, je ne l'ai pas cassé, j'ai juste cherché à comprendre le fonctionnement de ce bazar.
 

Tout doucement le matin, pas trop vite l'après midi, une petite sieste et après au lit!
Étienne.
750Zéphyr 1991---Z1 900 1975---Z1300 1983---KZ1100ST 1981---1100 Suzuki GSXR 1989, un Puzzle de Z1 900 de 1975, une GTR de 1986, une autre de 1989 et une ZÉPHYR 550 (CHIPIE N° 138)
zetienne a créé le sujet : Tige d'embrayage qui casse sur les 750
Pièces jointes :
Les utilisateur(s) suivant ont remercié: beurklesharicots, marcello 63, kosak, Zephyrette, ZephO, williamb

Connexion ou Créer un compte pour participer à la conversation.

  • marcello 63
  • Portrait de marcello 63
  • en ligne
  • Zéphyrien.ne à la corde
  • Zéphyrien.ne à la corde
  • heritage
Plus d'informations
18 Mar 2021 23:36 #253872 par marcello 63
très intéressant a mettre dans le tutos qui va bien peut être
merci Zézé

Marcello
marcello 63 a répondu au sujet : Tige d'embrayage qui casse sur les 750

Connexion ou Créer un compte pour participer à la conversation.

  • oldman
  • Portrait de oldman
  • Hors Ligne
  • Zéphyrien.ne à la corde
  • Zéphyrien.ne à la corde
  • La vie est trop courte pour la prendre au sérieux
Plus d'informations
19 Mar 2021 06:57 #253875 par oldman
Bien vu.Et quand vous faites de la mécanique,pensez à frapper un petit coup de pointeau sur les pièces qui sont alignées (levier sur axe) ou un coup de marqueur à peinture (moins bien mais sur cuvettes colonne,pas d'autres moyens).Je le fais systématiquement et je ne pers pas de temps sur cette étape au remontage.

Zephyr 750 de 1995
oldman a répondu au sujet : Tige d'embrayage qui casse sur les 750

Connexion ou Créer un compte pour participer à la conversation.

  • ZephO
  • Portrait de ZephO
  • Absent
  • Modo
  • Modo
  • J'ai trois 11, ce qui fait 33
Plus d'informations
19 Mar 2021 07:46 #253881 par ZephO
Bien vu Zézé, t'es le meilleur
(moi aussi, je l'aurais su si j'avais une 750  )

J'ai renommé le sujet pour de meilleures recherches futures

Sur une Zéphyr, 1100 bien !


ZephO a répondu au sujet : Tige d'embrayage qui casse sur les 750
Les utilisateur(s) suivant ont remercié: zetienne

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
19 Mar 2021 09:25 - 19 Mar 2021 09:26 #253886 par lezef

zetienne écrit: Bonjour tout le monde ! Vous connaissez la fragilité de la butée d'embrayage, sur la 750 ? l'espèce de champignon qui casse quand on monte la tige de travers. Bin je crois savoir pourquoi ça casse. Tout d'abord il faut repérer d'un coup de pointeau le levier sur la tige. Repérez la position du levier par rapport au carter. Enlever le câble à la poignée, puis en bas. Si vous pouvez vous passez d'enlever la chape laissez la en place.


Enlevez le carter et repositionnez le, vous verrez, le levier se décaler vers vous.

Il suffit de tirer dessus un petit peu, 2 mm et il se remet en place.
Le fait qu'il se place en biais fait que vous croyez le câble trop court, pour ce, vous décalez le levier, (ce qu'il ne faut pas faire) une fois le câble remis, vous embrayez et Paf ça casse..
Je ne sais pas si ce que j'ai mis est clair comme explication, mais c'est ce qui se passe quand le bitonio se casse.
Je vous rassure, je ne l'ai pas cassé, j'ai juste cherché à comprendre le fonctionnement de ce bazar.


 

                 Si on observe attentivement ,d'origine, sur le levier il y a un trait sur la fonderie  et un point sur l'axe ,en tout cas merci ZeZe pour ces explications avec photos cela servira à d'autres membres .
lezef a répondu au sujet : Tige d'embrayage qui casse sur les 750

Connexion ou Créer un compte pour participer à la conversation.

  • ZephO
  • Portrait de ZephO
  • Absent
  • Modo
  • Modo
  • J'ai trois 11, ce qui fait 33
Plus d'informations
19 Mar 2021 10:07 #253890 par ZephO
A ce que je comprends, il faut non seulement aligner la came et l'axe, mais aussi positionner l'axe par rapport au carter
J'ai bon (de Moselle)

Sur une Zéphyr, 1100 bien !


ZephO a répondu au sujet : Tige d'embrayage qui casse sur les 750

Connexion ou Créer un compte pour participer à la conversation.

  • zetienne
  • Portrait de zetienne Auteur du sujet
  • Absent
  • Animateur EST
  • Animateur EST
  • Z900 1975
Plus d'informations
19 Mar 2021 11:46 - 19 Mar 2021 11:53 #253892 par zetienne
Ici, pas de jambon de Moselle, plutôt fuseau Lorrain.
Disons, quand le câble est enlevé, tu peux sortir l'axe (sans démonter le levier) en position deux et le remettre sans problème.
Le carter peut rester en place.
Pour être simple, vous démontez tout, levier sur l'axe, vous remontez le carter, remettez l'axe dans la bonne position puis le câble et c'est fini.
Une fois en place il ne sort plus.

Tout doucement le matin, pas trop vite l'après midi, une petite sieste et après au lit!
Étienne.
750Zéphyr 1991---Z1 900 1975---Z1300 1983---KZ1100ST 1981---1100 Suzuki GSXR 1989, un Puzzle de Z1 900 de 1975, une GTR de 1986, une autre de 1989 et une ZÉPHYR 550 (CHIPIE N° 138)
zetienne a répondu au sujet : Tige d'embrayage qui casse sur les 750

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
17 Avr 2021 17:34 #255126 par chappy34
Et hop me revoila...
Pas eu le temps depuis la semaine dernière où j'ai reçu ma piece de me repencher sur la bête.

Alors ça y est, mise en place ce matin du doigt cassé ( pas le mien, celui de l'embrayage..), mais une question me taraude.
Comment repérer le bon positionnement de l'axe quand on n'a pas mis de coup de pointeau avant ?
J'ai bien un tiret sur le ''levier'' mais rien sur l'axe donc je ne vois pas à quoi l'aligner.
J'avais pour ma part fait une marque au feutre sur l'axe mais à force de manipulation elle n'est plus là.

Pourrais tu stp Zetienne faire une photo prise à la hauteur du carter ? Merci.
CAD pas vu d'en haut mais à l'horizontal afin que je vois si l'axe doit être plaqué au carter ou s'il y a un jour de quelques mm .
Pas trop envie de péter le truc une 3ème fois car en plus des 25 balles que ca coute, c'est plutôt agaçant.

Je sais que je vais me faire des enemis, mais je n'ai jamais rencontré de galère pour un truc aussi ridicule avec aucune de mes Honda...
 

2 roues,un moteur et c'est le début du bonheur...
chappy34 a répondu au sujet : Tige d'embrayage qui casse sur les 750

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
17 Avr 2021 17:55 #255128 par chappy34
Bon alors je viens de retourner au garage car ça m'agaçait et en effet, l'axe ne doit pas être enfoncer à fond dans le carter mais dépasser de quelques mm et de ce fait, la patte peut être poussée à la main afin d'y loger le câble.
Ca semble étrange comme montage mais le binioute est en place et Ginette ronronne.

Bon, c'est un w.end que s'annonce pas mal, je vais de ce pas ouvrir une tite mousse pour fêter la chose.

Bon wékend à toutes et tous.

2 roues,un moteur et c'est le début du bonheur...
chappy34 a répondu au sujet : Tige d'embrayage qui casse sur les 750
Les utilisateur(s) suivant ont remercié: ZephO

Connexion ou Créer un compte pour participer à la conversation.

  • zetienne
  • Portrait de zetienne Auteur du sujet
  • Absent
  • Animateur EST
  • Animateur EST
  • Z900 1975
Plus d'informations
17 Avr 2021 20:44 #255131 par zetienne
Salut Chappy !
Je veux bien te faire une photo, mais le carter n'est plus sur  le moteur lui, non plus d'ailleurs.
La première photo que j'ai mise, te donne un aperçu de l'angle rapport au carter.
Finalement tu l'as emmené au garage pour le monter si j'ai tout bien compris ?

Tout doucement le matin, pas trop vite l'après midi, une petite sieste et après au lit!
Étienne.
750Zéphyr 1991---Z1 900 1975---Z1300 1983---KZ1100ST 1981---1100 Suzuki GSXR 1989, un Puzzle de Z1 900 de 1975, une GTR de 1986, une autre de 1989 et une ZÉPHYR 550 (CHIPIE N° 138)
zetienne a répondu au sujet : Tige d'embrayage qui casse sur les 750

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
19 Avr 2021 14:46 #255169 par chappy34
Salut Zetienne,
non pas de garage, ma moitié Bretonne a pris le dessus et refusé de s'avouer vaincue.
Donc le câble est en place, je n'avais juste pas compris qu'il faut sortir l'axe de quelques mm du carter pour être dans le bon (suite à quoi la pâte où il s'attache est enfin mobile) et non pas le rentrer à fond comme le voudrait la logique .

Ce coup ci j'ai mis un coup de pointeau dessus au cas où...
Ton tuto m'a orienté quand même alors merci.

2 roues,un moteur et c'est le début du bonheur...
chappy34 a répondu au sujet : Tige d'embrayage qui casse sur les 750

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.216 secondes

Vous n´êtes pas identifié(e).

  • 750heritage (64)
  • zbitwin (64)
  • JMARC dans 2 jours (54)
  • marco91 dans 2 jours (57)
  • yannick78 dans 3 jours (55)
  • NIKKY dans 4 jours (62)